Aller au contenu


Photo

[Topic unique] liste de bugs


  • Veuillez vous connecter pour répondre
1460 réponses à ce sujet

#1441 Ishar

Ishar

    Beginner

  • Membres
  • PipPip
  • 68 messages

Posté 29 septembre 2016 - 00:09

Bonjour,

 

J'ai le site qui rame à fond depuis quelques jours, surtout à l'intérieur des news. J'ai essayé de désactiver Adblock mais ça le fait toujours. Je suis sous Chrome.

 

le coupable : trc.taboola.com



#1442 ror

ror

    Beginner

  • Membres
  • PipPip
  • 285 messages

Posté 06 octobre 2016 - 17:28

 

le coupable : trc.taboola.com

C'est quoi ce truc ? Je reviens parce que ça le fait toujours, même dans les commentaires.



#1443 Squalll-Leonhart

Squalll-Leonhart

    Vétéran

  • Membres
  • PipPipPip
  • 1 041 messages
  • Lieu:BGU

Posté 22 décembre 2016 - 09:09

Petit bug bizarre ! Quand je suis dans les news, que je vais dans tout les commentaires, que je me dirige tout en bas, j'ai une toute petite barre, sans onglet qui me laisse qu'une ligne de commentaires, au lieu d'avoir le grand encadrement avec les onglets police, taille etc que j'arrive à avoir qu'en passant par le forum directement ! 

 

Au passage c'est beaucoup plus rapide de commenter en passant par le forum que par les news !



#1444 Ninjaneko

Ninjaneko

    tronçonneur des lilas, et porschiste décérébré

  • Membres
  • PipPipPipPipPip
  • 10 050 messages
  • Lieu:Puteaux le jour, le Vésinet la nuit
  • Gamertagninjaneko1977

Posté 11 juillet 2017 - 11:12

228501.jpg

 

léger bug...

 

la vidéo de la pub de FFXII est décalée et vient par dessus la catégorie blabla du forum.



#1445 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 08 novembre 2017 - 10:44

Hello tout le monde.

J'ai déjà fait une recherche sur ce sujet mais sans résultat alors je pose la question ici.

Je suis sous Chromium (dernière version) et de temps en temps quand je poste un commentaire dans le forum, après avoir cliqué sur le bouton noir "Ajouter", le fait que j'ai posté, avec mon paragraphe à moi (pseudo, heure du message, etc...) apparaît bien mais sans le message.

Quand je clique sur "Modifier", le message est effectivement vide.

Quelqu'un d'autre à qui ça arrive ?



#1446 koforever

koforever

    Tueur de bisounours

  • Membres
  • PipPipPipPip
  • 7 864 messages
  • Lieu:la garde dans le var

Posté 11 novembre 2017 - 09:27

Bonjour , quand je vais dans mon profil et que je change quelque chose au moment ou je "valide" il me dit erreur et rien n est change !

Une idee SVP ?



#1447 Le Gamer aux Mains Carrees

Le Gamer aux Mains Carrees

    Adepte du Grand Basset

  • Membres
  • PipPipPipPipPip
  • 10 138 messages

Posté 11 novembre 2017 - 16:16

Toutes les illustrations intégrées dans des articles blogs datant d'avant novembre 2012 ont sauté. Quand on a  bossé dessus (longtemps), ça pique un peu.

 

 

Il n'est plus possible d'intégrer des images dans la section Gameblag (mais là, c'est moins grave, tout le monde s'en fiche).



#1448 Galak67

Galak67

    Beginner

  • Membres
  • PipPip
  • 422 messages
  • Lieu:Strasbourg
  • GamertagGalak67
  • ID Nintendo NetworkGalak67

Posté 13 novembre 2017 - 16:47

1/ Pour info, avec chrome (version 61 - mac os x), l'identification ne fonctionne pas, il prend bien mon mot de passe puis me considère toujours comme anonyme, que je passe par l'authentification du menu ou la page dédiée. (là j'utilise firefox)

 

2/ pas vraiment un bug, ce serait une bonne chose qu'on puisse interroger le site en httpS ;)



#1449 Maxumbrella

Maxumbrella

    Beginner

  • Membres
  • PipPip
  • 205 messages
  • Lieu:Le Havre
  • Gamertagmaxumbrella
  • ID PSNmaxumbrella

Posté 06 février 2018 - 22:54

Les anciennes vidéo ne fonctionnent plus, impossible de les lancé,  exemple le test de Uncharted collection, ou le test de The witcher 3 ainsi que son replay, comment ça se fait ?



#1450 ror

ror

    Beginner

  • Membres
  • PipPip
  • 285 messages

Posté 07 février 2018 - 22:35

1/ Pour info, avec chrome (version 61 - mac os x), l'identification ne fonctionne pas, il prend bien mon mot de passe puis me considère toujours comme anonyme, que je passe par l'authentification du menu ou la page dédiée. (là j'utilise firefox)

 

Moi il veut bien m'identifier même si il me marque rien en haut à droite, je peux pas accéder à ma fiche perso par exemple.



#1451 iTruc

iTruc

    Beginner

  • Premium Soutien
  • 44 messages

Posté 24 juillet 2018 - 16:00

Bonjour,

 

je voudrais signaler qu'actuellement il n'est pas possible de devenir membre Premium, en tout cas pas avec Firefox dernière version (61.0.1 Mac).

Lorsque j'ai voulu le faire dimanche dernier (22 juillet), comme chaque année depuis 4 ou 5 ans, après validation du paiement par paypal, je suis renvoyé sur le site du vendeur (gameblog.fr) mais à la page du choix de l'abonnement Premium, et...depuis rien, nada.



#1452 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 25 juillet 2018 - 00:50

Bonjour,

 

je voudrais signaler qu'actuellement il n'est pas possible de devenir membre Premium, en tout cas pas avec Firefox dernière version (61.0.1 Mac).

Lorsque j'ai voulu le faire dimanche dernier (22 juillet), comme chaque année depuis 4 ou 5 ans, après validation du paiement par paypal, je suis renvoyé sur le site du vendeur (gameblog.fr) mais à la page du choix de l'abonnement Premium, et...depuis rien, nada.

 

Ben sinon je te donne mon PayPal si t'as trop d'argent, ça me dépannerait bien.



#1453 iTruc

iTruc

    Beginner

  • Premium Soutien
  • 44 messages

Posté 01 août 2018 - 14:22

Bonjour,

 

je voudrais signaler qu'actuellement il n'est pas possible de devenir membre Premium, en tout cas pas avec Firefox dernière version (61.0.1 Mac).

 

 

Bon, je me répond à moi même: le problème venait du navigateur (firefox). Avec Chrome c'est passé comme une lettre à la Poste :-)

 

(j'avais lu sur le discord de gameblog que certains avaient même eu des soucis pour se créer un compte avec firefox).



#1454 nanojuloy56

nanojuloy56

    Beginner

  • Membres Premium
  • 439 messages
  • Lieu:bretagne
  • ID PSNnanojuloy56
  • ID Steamnanojuloy56

Posté 18 août 2018 - 19:35

je suis abonné premium avec prélèvement mensuel (9/08/2018) et je ne suis plus reconnu "premium" !!

Je me suis déjà déconnecter et j'ai vidé la cache sans changement ..

 

Quelqu'un peut m'aider ??

 

édit: problème résolu



#1455 [email protected]

[email protected]

    Beginner

  • Membres
  • PipPip
  • 38 messages
  • Lieu:Gières

Posté 04 octobre 2018 - 13:02

Bonjour,

 

L'affichage de la  fenêtre :

 

" Le respect de votre vie privée est notre priorité ..."

 

à chaque chargement de page me rend fou !!!!

Faites quelque chose svp .....  :wallbash:



#1456 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 04 octobre 2018 - 16:01

Bonjour,

 

L'affichage de la  fenêtre :

 

" Le respect de votre vie privée est notre priorité ..."

 

à chaque chargement de page me rend fou !!!!

Faites quelque chose svp .....  :wallbash:

 

Je n'ai absolument jamais vu cette fenêtre...

Peux-tu faire une capture d'écran ? Cela m'intrigue.



#1457 [email protected]

[email protected]

    Beginner

  • Membres
  • PipPip
  • 38 messages
  • Lieu:Gières

Posté 04 octobre 2018 - 16:15

181004052947926065.png



#1458 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 04 octobre 2018 - 16:23

181004052947926065.png

 

Tu effaces tes cookies (manuellement ou via une extension) à chaque fois que tu fermes un onglet ou le navigateur ?



#1459 [email protected]

[email protected]

    Beginner

  • Membres
  • PipPip
  • 38 messages
  • Lieu:Gières

Posté 08 octobre 2018 - 10:20

Plus de problème depuis ce matin :D (je n'ai pourtant rien fait)

Merci edgydog pour ton post



#1460 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 08 octobre 2018 - 10:25

Plus de problème depuis ce matin :D (je n'ai pourtant rien fait)

Merci edgydog pour ton post

 

Ah ben de rien, sachant que c'était soit un problème de site, soit de cookies.

Parfois il est bon d'effacer ces derniers d'ailleurs.



#1461 edgydog

edgydog

    Vétéran

  • Membres
  • PipPipPip
  • 1 935 messages

Posté 29 octobre 2018 - 14:42

Tiens au fait Gameblog, c'est quand que vous passez au HTTPS ?






1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)