Aller au contenu


Photo

The Division et Hitman : Promesses tenues ? La rédac livre son verdict


  • Veuillez vous connecter pour répondre
45 réponses à ce sujet

#1 La Rédaction

La Rédaction

    ---

  • La Rédaction
  • 9 060 messages

Posté 10 mars 2016 - 20:36

PODCAST PREMIUM EN AVANT-PREMIÈRE. Et nous continuons joyeusement la saison 10 des podcasts de la rédaction avec aujourd'hui deux jeux qui nous ont fait de belles promesses : The Division, qui nous a...Voir la news : The Division et Hitman : Promesses tenues ? La rédac livre son verdict

#2 Ken_Block

Ken_Block

    Born in 1982

  • Membres
  • PipPipPip
  • 1 492 messages
  • ID PSNGT_78120

Posté 10 mars 2016 - 20:41

Impossible d'écrire un message via mon Mac (suis sur l'application iOS) ... Donc gros problème car aujourd'hui mon ABO PREMIUM s'est mis à jour, tout s'est bien passé, paiement OK, mais plus de macaron Premium et.... Impossible de lire le podcast ! :(

 

edit: le soucis de l'impossibilité d'écrire venait de mon Mac, pas de GB, il me le fait dès fois c'est rare


Modifié par Ken_Block, 12 mars 2016 - 14:15.


#3 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 10 mars 2016 - 20:43

Pareil impossible de lire le podcast pourtant je suis bien prémium, depuis pas longtemps, jsuis deg ....

#4 pist5

pist5

    Beginner

  • Membres Premium
  • 21 messages

Posté 10 mars 2016 - 20:44

même problème je peux pas regarder la vidéo demande d être PREMIUM est je suis PREMIUM

#5 iss

iss

    Beginner

  • Membres Premium
  • 227 messages
  • Lieu:Lens

Posté 10 mars 2016 - 20:48

Idem snif, je vais lire Charlie Hedbo

#6 EdWallace

EdWallace

    Beginner

  • Membres
  • PipPip
  • 91 messages
  • GamertagEdwardWallace

Posté 10 mars 2016 - 20:55

la même, j'arrive juste à regarder la pub hitman ...



#7 zabzab04

zabzab04

    Beginner

  • Membres Premium
  • 60 messages

Posté 10 mars 2016 - 20:59

idem meme souci impossible de regarder la video et je suis premium aussi



#8 vroumachine

vroumachine

    Beginner

  • Membres
  • PipPip
  • 427 messages

Posté 10 mars 2016 - 21:01

pareil

#9 Max1401

Max1401

    Beginner

  • Membres Premium
  • 137 messages

Posté 10 mars 2016 - 21:08

Idem.



#10 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 10 mars 2016 - 21:15

la même, j'arrive juste à regarder la pub hitman ...

Je commence à la connaître par coeur cet put.... de pub  :D



#11 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 21:22

Pareil pas moyen de regarder la vidéo les gars ! Réaction ?

#12 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 10 mars 2016 - 21:25

C'est le fail de la semaine lol

#13 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 21:30

J'ai presque réussi à lancer le podcat avec Safari mais le flash-player crash on dirait. Bizarre

#14 Julien Chièze

Julien Chièze

    Grand Ancien

  • Membres
  • PipPipPipPip
  • 8 680 messages

Posté 10 mars 2016 - 21:35

Ca bug toujours les gars ? Ici ça fonctionne nickel !
Désolé pour la gène occasionnée en tout cas.



#15 Sora

Sora

    Vétéran

  • Membres
  • PipPipPip
  • 623 messages

Posté 10 mars 2016 - 21:53

Oui :/ 



#16 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 10 mars 2016 - 21:53

Toujours pareil pour moi ... pas grave je regarderais demain

#17 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 21:59

Oui toujours le même prob avec Firefox de mon coté Julien. Je vais essayer avec Chrome et Safari.



#18 indochine29

indochine29

    Beginner

  • Membres Premium
  • 233 messages

Posté 10 mars 2016 - 22:00

Ca bug toujours les gars ? Ici ça fonctionne nickel !
Désolé pour la gène occasionnée en tout cas.

 

 

Le bug est toujours la...



#19 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 22:07

Bon là, cette fois-ci, ça bug complet. Impossible de la lire avec Firefox, Safari, Chrome ou ma tablette Androïd. J'arrive à lancer le début de la vidéo mais elle se ferme direct après quelques secondes pour faire apparaître l'image "Inscrivez-vous au premium".



#20 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 10 mars 2016 - 22:11

Pareil sur Mac, avec opera et safari sa se lance et sa coupe au bout de 10 secondes puis même message " inscrivez-vous..... "

#21 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 22:12

Le pire c'est que si on va sur votre page Dailymotion, on peut voir le podcast mais il faut débourser 1€49.
Donc je suis sûr qu'il y a un souci entre Daily et votre site. Si la vidéo est bien présente sur les serveurs de stream c'est qu'il y une couille au niveau de l'identification depuis Gameblog.fr et c'est surement pour ça que Daily nous ferme l'accès dés les premières secondes de vidéo. Comme si on avait pas les droits de regard si tu préfère (Julien).



#22 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 10 mars 2016 - 22:17

Je t'ai envoyé un mp Julien C.

#23 Harpas

Harpas

    Beginner

  • Membres
  • PipPip
  • 10 messages

Posté 10 mars 2016 - 23:06

je crois qu'il ne reconnait tout simplement plus les abonnements premium

#24 Rida Ben's

Rida Ben's

    Beginner

  • Membres
  • PipPip
  • 17 messages

Posté 10 mars 2016 - 23:09

pareil...



#25 nicos76

nicos76

    Beginner

  • Premium Soutien
  • 60 messages

Posté 10 mars 2016 - 23:34

Bonsoir tout le monde, je crois que l'on a tous le même problème... bah c'est pas grave... on va aller à Gameblog voir ce podcast en live ;-P Lol
Bah, on le verra bien, lorsque tout rentrera dans l'ordre ;D
Bonne soirée

#26 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 11 mars 2016 - 00:14

je crois qu'il ne reconnait tout simplement plus les abonnements premium

 

Oui c'est ça.



#27 Plume

Plume

    Soutien léger

  • La Rédaction
  • 2 973 messages

Posté 11 mars 2016 - 00:26

Ca me rend profondément triste, j'espère que ce sera vite résolu.

#28 Julien Chièze

Julien Chièze

    Grand Ancien

  • Membres
  • PipPipPipPip
  • 8 680 messages

Posté 11 mars 2016 - 00:41

Je remonte ça les gars, ce problème ne s'est jamais produit. On va trouver la solution, encore désolé pour ce faux départ indépendant de la volonté de la rédac ;(

#29 chezwam

chezwam

    Beginner

  • Premium Soutien
  • 291 messages

Posté 11 mars 2016 - 00:52

Pareil que tout le monde, le seul endroit où j'ai pu lancer le podcast c'était via le navigateur Adblock de mon iPhone (tristesse de la chose quand même)
[Accessoirement la musique du sommaire c'est Street of rage.]

#30 spink94

spink94

    Vétéran

  • Membres Premium
  • 3 466 messages
  • Lieu:Saint-Mandé

Posté 11 mars 2016 - 02:32

Je l'écouterai en fin d'après-midi tout à l'heure juste après avoir acheter The Division sur PS4 ! .

#31 iss

iss

    Beginner

  • Membres Premium
  • 227 messages
  • Lieu:Lens

Posté 11 mars 2016 - 06:19

Cool ça fonctionne, merci pour la réactivité

#32 Alias007

Alias007

    Beginner

  • Membres Premium
  • 52 messages

Posté 11 mars 2016 - 08:16

Super sa fonctionne !!!!

#33 gibson25

gibson25

    Vétéran

  • Membres Premium
  • 2 028 messages

Posté 11 mars 2016 - 08:20

Oui c'est bon, la vidéo fonctionne aussi de mon coté.

#34 Julien Chièze

Julien Chièze

    Grand Ancien

  • Membres
  • PipPipPipPip
  • 8 680 messages

Posté 11 mars 2016 - 09:36

Great ! Merci de votre patience et encore désolé.

#35 Nirtug

Nirtug

    Vétéran

  • Membres Premium
  • 4 567 messages

Posté 11 mars 2016 - 10:59

On a frôlé l'hypopodcast :P

#36 Baton_De_Joie

Baton_De_Joie

    Beginner

  • Membres
  • PipPip
  • 97 messages

Posté 12 mars 2016 - 14:08

@Carole Q.

 

le mons Olympus de Mars culmine à + 21000m, pas Km ;)



#37 Ken_Block

Ken_Block

    Born in 1982

  • Membres
  • PipPipPip
  • 1 492 messages
  • ID PSNGT_78120

Posté 12 mars 2016 - 15:19

CHEZ MOI CA NE MARCHE TOUJOURS PAS.

 

J'ai la pub de 30 sec. et après la vidéo ne se lance pas, le compteur ne se lance pas ça reste à 0:00, écran noir.
MAC BookPro Retina 13" avec OSX 10.11.3 (dernière version) avec Firefox sans ABP... Ca a toujours marché avec.

 

(MP envoyé, merci Julien de faire en sorte que cela refonctionne) :japh:


Modifié par Ken_Block, 13 mars 2016 - 00:53.


#38 Carole Quintaine

Carole Quintaine

    Beginner

  • Membres
  • PipPip
  • 368 messages

Posté 12 mars 2016 - 21:29

@Carole Q.
 
le mons Olympus de Mars culmine à + 21000m, pas Km ;)


Oui oui évidemment j'ai pensé 22,5 km et 22500m en même temps puis j'ai touuuuut bien mélangé !!! :D En revanche c'est bien 22500m ;)

#39 Julien Chièze

Julien Chièze

    Grand Ancien

  • Membres
  • PipPipPipPip
  • 8 680 messages

Posté 13 mars 2016 - 10:48

CHEZ MOI CA NE MARCHE TOUJOURS PAS.
 
J'ai la pub de 30 sec. et après la vidéo ne se lance pas, le compteur ne se lance pas ça reste à 0:00, écran noir.
MAC BookPro Retina 13" avec OSX 10.11.3 (dernière version) avec Firefox sans ABP... Ca a toujours marché avec.
 
(MP envoyé, merci Julien de faire en sorte que cela refonctionne) :japh:


Ca a l'air de fonctionner chez certains et pas chez d'autres... alors que rien n'a été changé. Je remonte à l'équipe technique.

#40 Ken_Block

Ken_Block

    Born in 1982

  • Membres
  • PipPipPip
  • 1 492 messages
  • ID PSNGT_78120

Posté 13 mars 2016 - 10:59

Ca a l'air de fonctionner chez certains et pas chez d'autres... alors que rien n'a été changé. Je remonte à l'équipe technique.

merci bien






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)